Fallo de seguridad en Internet Explorer

La Guardia Civil y la Oficina de Seguridad del Internauta han alertado de un fallo de seguridad recientemente detectado en Internet Explorer

La pasada semana se emitía una alerta por una vulnerabilidad encontrada en Internet Explore, que se está utilizando para realizar ataques activos y que todavía no cuenta con un parche de seguridad para pararla.

Ha sido el responsable de este navegador, Microsoft, quién ha publicado un boletín de seguridad avisando sobre una fallo que afectaba a Internet Explorer. Un ciberdelincuente preparado y con una web diseñada podría utilizar esta vulnerabilidad para atacar y hacer acciones maliciosas como por ejemplo, robar datos e información privada de los usuarios de este navegador.

El fallo de seguridad anunciado por Microsoft perjudica a un componente llamado JScript, el cual es utilizado, lógicamente, por Internet Explore. La función de este es obedecer las instrucciones que dan funcionalidades a las páginas web. De esta forma un ciberdelincuente podría conseguir que su víctima entre a la «web» que él quiere y así poder robarle la información necesaria.

Están expuestos a esta brecha de seguridad los usuarios que utilicen alguno de los siguientes navegadores:

  • Internet Explorer 9 para Windows Server 2008
  • Internet Explorer 10 para Windows Server 2012
  • Internet Explorer 11 para Windows 7, 8.1, RT 8.1, 10
  • Internet Explorer 11 para Windows Server 2008 R2, 2012, 2012 R2, 2016, 2019

 

 

 

 

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

TE PUEDE GUSTAR

RECIBE LA NEWSLETTER

*Email: *Nombre apellidos: *Empresa: Cargo: Sector:

 
Please don't insert text in the box below!

ARTÍCULOS MÁS RECIENTES

ESCUCHA NUESTRO PODCAST

SÍGUENOS EN RRSS

MÁS COMENTADOS

Ir arriba